Anmeldung

Semir95
03.05.2015, 19:30
hallo habe ein Problem ich würde mich freuen weil Habe mods in GTA 4 Autos eingefügt aber beim fahren kippen die Autos immer um. Bitte um Hilfe.

Mit freundlichen Grüßen
Semir95
03.05.2015, 19:52
Hast du auch die Handling-Dateien usw. übertragen. Falls es irgendwas mit dem Patriot (oder einem anderen SUV) ist: Ich hatte das auch mal und mir hat es dann gereicht und ich habe den Patriot Patriot sein lassen. wink
Kanal: https://www.youtube.com/kilesengati
Status: Hier und Dort und mal an einem and'ren Ort.
Ich mache: Mal dies, mal das.
Semir95
03.05.2015, 20:48
ja habe ich alles nur wenn du willst können wir unsere PCs Verbinden und du kannst es mir mal zeigen bittt

Mfg Semir95
03.05.2015, 23:05
Unsere Rechner zusammenschließen?! Kommt mir nicht in die Tüte!
2 mal bearbeitet, zuletzt von MMKSUPERRACER am 03.05.2015 23:05
Kanal: https://www.youtube.com/kilesengati
Status: Hier und Dort und mal an einem and'ren Ort.
Ich mache: Mal dies, mal das.
Semir95
04.05.2015, 00:54
Ich habe das Spiel auf mein Laptop da ich mir kein Rechner leisten kann

Mit freundlichen Grüßen
Semir95
05.05.2015, 15:09
Ein Laptop ist auch ein Rechner mit Von-Neumann-Architektur, sogar ein IBM-Rechner. Das einzige was Laptops fehlt ist meist eine vom Videospiel-Hersteller unterstützte Grafikkarte. Daran liegt dein Problem nicht. Es hat wahrscheinlich etwas mit der "handling.cfg" zu tun.
Kanal: https://www.youtube.com/kilesengati
Status: Hier und Dort und mal an einem and'ren Ort.
Ich mache: Mal dies, mal das.
Um ein Thema zu eröffnen und Beiträge zu schreiben, musst du registriert und angemeldet sein!

registrieren
anmelden

Battle Gewinner